microsoft 1000

parditoenbici

Lanero Reconocido
Se unió
23 Dic 2003
Mensajes
548
tengo un problema con ese modelo de teclado y mouse inalambrico.... alguien lo tiene???
es que al principio todo bien.. andaba barbaro... al mes aprox.. empezo a fallar en el sentido como si se cortara la señal y volviera en seguida.... pero molestaba... y luego directamente se cortaba y tenia que sacar la conexion usb del receptor y volver a conectarla...y asi por un rato hasta que empezaba a molestar...
ahora que tengo todo un cpu nuevo lo conecto y digamos que esta haciendo lo mismo... no probe nuevas baterias pero el sof dice que estan buenas ... y me di cuenta que el problema es algo que sucede cuando la pc tiene que procesar.... por ej escritorio de windows todo bien... inicio winamp... y ya molesta.... cierro y todo bien... pongo un juego y molesta bastante mas.... en un momento desconecte banda ancha que la tengo por red... y andubo bien en todo momento... conecte la red y empezo a molestar nuevamente.... pero no puede ser que no pueda tener internet para que ande.... ya probe casi todo... quiero tratar de evitar la garantia y solucionarlo yo .... si alguien tiene el mismo modelo o le sucede algo parecido y lo soluciono le agradeceria mucho que me diga como hiso...:muerto:
 

Rodnok

Lanero Reconocido
Se unió
31 Ene 2005
Mensajes
2,856
si lo compraste nuevo pues has el reclamo, casi todas las garantias en cuestiones o piezas del PC son de 3 meses, y si esta dentro de eso pues q te lo cambien y si el problema sigue, pues 1 de 2: o es tu PC o el dispositivo... y q de devuelvan el dinero
 
Arriba