Modem Router TP-LINK TL-MR6400 v3

roadev

Lanero Activo
Se unió
3 Jun 2014
Mensajes
62
¡Hola Comunidad!

¿Alguien aquí tiene este modem / router 4G y lo tiene funcionando sobre 4G LTE de Avantel?

No he podido configurarlo ni siquiera con soporte de TP-Link

¡Saludos!

 

roadev

Lanero Activo
Se unió
3 Jun 2014
Mensajes
62
Ya probó con esto?

Nos cuenta si le funciona


Por supuesto. No funciona. Como mencioné al principio, ya había tenido contacto con el soporte de TP-LINK.

Aún así los vendedores y el mismo fabricante dicen que es solo cuestión de APN y no es así. Aún en móviles no solo basta con el APN, si no se pega a la antena de Avantel, no te dará 4G, solo 3G sobre roaming.

Recuerden que Avantel usa 4G solo en sus propias antenas, pero este router no permite seleccionar manualmente las antenas. Donde vivo hay muy buena cobertura de Avantel pero incluso en el celular toca manualmente decirle que para internet LTE use la red de Avantel.

Por eso quería saber si alguien que tenga este dispositivo ha podido hacerlo funcionar bajo Avantel 4G.
 

jorgeumb

Lanero Reconocido
Se unió
1 Sep 2004
Mensajes
466
se intentó, es que ese avantel es como complicadito por el tema del roaming. Asumo que con otro operador anda ok!

Entonces ponga la consulta en este hilo que hablan de toda clase de routers, de pronto tiene mas visibilidad.

Ahhh y no entre preguntando que allá son bravos y lo levantan. Diga que ya leyó varias paginas y no vio nada parecido, que si por favor le ayudan!

 

paez9817

Lanero Activo
Se unió
13 Ene 2011
Mensajes
3
Buenas tardes, compre el mismo router para utilizarlo en ETB 4G y no me funciona, ud logró que le funcionara?
 
Arriba