Problema con la SIM

Fabo007

Lanero Reconocido
Se unió
8 Feb 2006
Mensajes
845
Saludos a todos! =)

Tengo un teléfono SE K300 que compré hace poco para hacer una reposición en Comcel. Ese equipo lo compré libre y ahora quiero ponerle una sim de Movistar, pero cuando prendo el teléfono y me pide el PIN, me aparece luego que "Inserte tarjeta SIM correcta". :muerto:

Alguien sabe qué tengo que hacer ara que mi teléfono funcione con la SIM de Movistar? :p

Gracias por la ayuda. :)
 

gavilan911

Lanero Reconocido
Se unió
26 Abr 2006
Mensajes
1,728
Fabo007 dijo:
Saludos a todos! =)

Tengo un teléfono SE K300 que compré hace poco para hacer una reposición en Comcel. Ese equipo lo compré libre y ahora quiero ponerle una sim de Movistar, pero cuando prendo el teléfono y me pide el PIN, me aparece luego que "Inserte tarjeta SIM correcta". :muerto:

Alguien sabe qué tengo que hacer ara que mi teléfono funcione con la SIM de Movistar? :p

Gracias por la ayuda. :)

Por lo que dices, parece que no tiene las bandas abiertas:(
 

Fabo007

Lanero Reconocido
Se unió
8 Feb 2006
Mensajes
845
gavilan911 dijo:
Por lo que dices, parece que no tiene las bandas abiertas:(

Cómo hago para saber si mi celular tiene o no las bandas abiertas? Si no las tiene abiertas, qué puedo hacer para que funcione la SIM?
 

UAC-darkriff

Lanero Reconocido
Se unió
28 Mar 2004
Mensajes
6,255
Fabo007 dijo:
Cómo hago para saber si mi celular tiene o no las bandas abiertas? Si no las tiene abiertas, qué puedo hacer para que funcione la SIM?

Pues facil, prueba con sims diferentes al operador que lo comrpaste, si te sigue saliendo lo mismo, te toca llevarselo a alguien que le abra bandas.

ogus te puede colaborar.
 
Arriba