Problema con red Wifi, me conecta un solo equipo.

Hibrid0

Lanero Reconocido
Se unió
25 Jul 2004
Mensajes
710
Hola muchachos lo que pasa es que estoy configurando una red inalambrica (La cual no configure yo) el problema es el siguiente

Modem Internert (Red Wifi1)---->(Clientes se conectan bien)---------->Cable de red---->Router Linksys(Red Wifi 2 Piso 5)---> Aqui solo se conecta un equipo.

El equipo que se conecta puede navegar en la red, pero conecto otro y dice que esta conectado pero no me asigna IP (), luego le asigne Ip Fija y tampoco tambien dice nula.
No se que hay mal ya llevo como 3 horas en esto y no encuentro info.

Algo raro que me parecio:

El Linksys no tiene direccion IP y sin esta no puedo entrar a ver la configuracion del Router Linksys.

Que recomiendan?

lo mejor creo que va a ser reconfigurar el router desde el principio y me quito ese chicharron.
 

hsoberon

Lanero Activo
Se unió
13 Dic 2008
Mensajes
37
Modo Access Point

Modem Internert (Red Wifi1)---->(Clientes se conectan bien)---------->Cable de red---->Router Linksys(Red Wifi 2 Piso 5)---> Aqui solo se conecta un equipo.

Es probable que tengas es configurado como ACCESS POINT que solo permite conectar un solo equipo. Verifica bien la configuracion WIRELESS del Router
Bueno chao
 

Hibrid0

Lanero Reconocido
Se unió
25 Jul 2004
Mensajes
710
Hola gracias por la respuesta, el problema fue que no pude entrar a la configuracion del Router (pareciera que no existe en la red), cuando digito la direccion de puerta de enlace 192.168.1.1 me lleva la configuracion del Modem (Huawei).
Le hago un tracert a 200.21.200.2 y el primer salto es a 192.168.1.1, como puedo entrar a la confiracion si parece que no tiene Ip el Router?
 
Arriba