Se quemo el procesador o que ?

chemix

Lanero Reconocido
Se unió
25 Mar 2005
Mensajes
130
Saben amigos hace unos dias deje encendido mi ordenador toda la noche bajando una pelicula y en la mañana cuando me desperte vi que estaba apagado, trate de prenderlo pero no arranca (aunque si prenden las luces, por lo cual no es problema de la fuente) pense que era tal vez un error del disco duro, asi que lo cambie por otro que tenia, pero tampoco arranca. pienso que tal vez sea que el micro se quemo o la tarjeta madre, los revice pero no hay ninguna marca(aunque nunca he visto un micro quemado me imagino que se ponen negros) que indique eso y no conozco a nadie que tenga un procesador amd para probar. alguien me podria decir que podra ser o como saber si el micro o la tarjeta estan quemados :S
Se me olvida mi equipo es un amd sempron 2400, 256 de ram, 40 Gb DD, en una tarjeta ECS KM400-M2
 

ISAexpress

Lanero Reconocido
Se unió
12 Feb 2005
Mensajes
5,819
creando varios hilos, no te ayuda!!

lo mejor es testear tus partes en otro pc!!
primero prueba con otra memoria
 

Eyalv

Lanero Reconocido
Se unió
17 Ago 2003
Mensajes
373
asi prendan las luces la fuente se pudo haber dañado, primero prueba con otra fuente, luego la memoria, board y procesador con partes de otros pc
 

chemix

Lanero Reconocido
Se unió
25 Mar 2005
Mensajes
130
Como ya lo dije en el post, no tengo donde probar las piezas, de lo contrario ya lo hubiera hecho, ni modo. tendre que adquirir un ordenador nuevo ya que me sale casi igual k llevarlo arreglar. gracias de todas formas
 

Eyalv

Lanero Reconocido
Se unió
17 Ago 2003
Mensajes
373
segun los sintomas, un 80% de que lo mas seguro es que es la fuente,

una fuente es muy barata, yo siendo tu, compraba una fuente antes de meterme en comprar una PC nueva.
 

ISAexpress

Lanero Reconocido
Se unió
12 Feb 2005
Mensajes
5,819
Eyalv dijo:
segun los sintomas, un 80% de que lo mas seguro es que es la fuente,

una fuente es muy barata, yo siendo tu, compraba una fuente antes de meterme en comprar una PC nueva.
segun los sintomas, es un 5% que sea fuente men, no pillas que prende!!!
es muy dificil que una fuente encienda y no sirva,, es muy pero muy remoto que esto ocurra.
 

Eyalv

Lanero Reconocido
Se unió
17 Ago 2003
Mensajes
373
ISAexpress dijo:
segun los sintomas, es un 5% que sea fuente men, no pillas que prende!!!
es muy dificil que una fuente encienda y no sirva,, es muy pero muy remoto que esto ocurra.

bueno, puede que haya exagerado con el porcentaje, pero como puede que si, puede que no,

Conozco de muchos casos que las fuentes no se danan del todo, simplemente se quedan sin potencia suficiente.

Me acabo de pasar con mi fuente teksonic, la fuente tiene potencia pa prender leds y ventiladores, pero el PC no arrancaba,... cambié de fuente y listo.

--

chemix, ensaya desconectando todos los perifericos, Disco duros, unidades opticas, etc.. deja nada mas la conexion al board e intenta prender
 

ISAexpress

Lanero Reconocido
Se unió
12 Feb 2005
Mensajes
5,819
es cierto lo que dice darktydus, lo mas probable es que la bord este dañada, y una posibilidad la memoria...
sigue el concejo de eyalv, que tambien es valido..
 

greiphus

Lanero Reconocido
Se unió
17 Ago 2006
Mensajes
252
fijate todos los componentes chiquitos del mother si estan hinchados los capasitores o capas que provando con otra fuente anda a saber xD saludos = hagas lo que hagas vas a tener que llevarla a un lugar de servicio tecnico
 

rAm

Lanero Reconocido
Se unió
4 Dic 2003
Mensajes
1,789
Si no tiene como probar las piezas (Tarjeta Madre, CPU y Memos) no creo que le quede otra que llevarla a una tienda de reparacion...

Suert & Salu2
 
Arriba