Mi XP Professional se demora una eternidad en iniciar sesión... ayudenme...

Tema en 'Windows 7 y Versiones Anteriores' iniciado por rom101415, 1 Septiembre 2005.

  1. rom101415

    rom101415 Lanero novato (1)

    Registrado:
    21 Julio 2005
    Mensajes:
    8
    Gustó a:
    0
    Ubicación:
    Cali
    Hola a todos, desde hace unos semanas tengo un problema con mi XP, cuando me pide dar la clave para iniciar sesion se demora como 10 o 15 min. antes lo hacia de una... no se que hacer... le he sacado cuando virus he encontrado pero nada... si alguien me puede dar una luz me avisan...

    Anuncio

     
  2. swoko

    swoko Lanero acreditado (8)

    Registrado:
    12 Diciembre 2003
    Mensajes:
    1,037
    Gustó a:
    189
    Ubicación:
    Cali
    Debe tener algo como spyware instalado.

    Revise los servicios que arrancan al inicio, "msconfig".

    Y corra un buen antispyware como Spybot search and destroy o ad aware.
     
  3. kP-Mastertech

    kP-Mastertech Lanero veterano (4)

    Registrado:
    13 Junio 2005
    Mensajes:
    115
    Gustó a:
    43
    Ubicación:
    BARRANQUILLA
    Hola, deacuerdo con swoko, debes tener un spyware, haga lo que dice y despues vete a la pagina de trucos de windows xp y busca la opcion de acelerar inicio....
     
  4. LeoWins

    LeoWins Lanero veterano (4)

    Registrado:
    24 Octubre 2005
    Mensajes:
    130
    Gustó a:
    22
    ya revisó cuantas vainas carga al inicio ?? en la seccion de herramientas de Spybot lo puede hacer (herramientas-> inicio del sistema). pillese tambien el administrador de tareas y mire cual es la apliacacion que mas memoria (real y virtual) le come esa puede ser la causante, otra pregunta, mientras inicia el DD está trabajando o se queda congelado y ya ??
     
  5. relikya

    relikya Lanero veterano (4)

    Registrado:
    30 Septiembre 2004
    Mensajes:
    181
    Gustó a:
    11
    Ubicación:
    Bucaramanga
    si..definitivamente lo que dicen los compañeros de laneros es verdad, entre a modo a prueba de fallos y deshabilite todo del msconfig, mire despues cual es la aplicacion que le consume mas recursos del sistema con el admin de tareas, puede ser spyware o un virus que su antivirus no detecta...recuerde ningun antivirus no es 100% seguro.
     

Compartir esta página