PROBLEMA CON INTERNET ALGUNAS paginas no se abren

Tema en 'Internet y Redes' iniciado por [ECU] ---bAnZai94---, 15 Junio 2007.

  1. [ECU] ---bAnZai94---

    [ECU] ---bAnZai94--- Lanero distinguido (5)

    Registrado:
    3 Enero 2007
    Mensajes:
    481
    Gustó a:
    28
    Problema con el Bendito internet !!
    Estoy recontra eztrezado con este M internet quisiera saber si alguien me puede ayudar tengo un problema con mi conexion de internet !!trabajo con 2 compuz de mesa y una laptop tengo el modem con un router todo funciona perfecto todo esta configurado a la perfeccion pero de un dia para otro ahy algunas paginas que no se abren y probado de todo !! alguno que me de una mano con esto !! tengo un router D-LINK DI-524 version B alguien por ahy que tenga idea que pasa ?? llame a mi proveedor de internet Satnet (gye -ecuador) pero no me da solucion alguna !! gracias de antemano por la atencion prestada !!

    Anuncio

     
  2. LordCyb3R

    LordCyb3R Lanero distinguido (5)

    Registrado:
    5 Julio 2002
    Mensajes:
    280
    Gustó a:
    8
    Ubicación:
    Medellin
    A mi tambien me paso lo mismo ayer, no podia ver la pagina de mi empresa ni tampoco ninguna que estuviera alojado en ese servidor, la verdad esta es la hora que no se que paso, todo el mundo podir las paginas menos yo.

    Esta mañana cuando llegue todo estaba funcionando otra vez como si nada muy raro, no?

    Esperemos que alguien sepa que pudo haber pasado.

    Saludos.
     
  3. + Industrial +

    + Industrial + Lanero acreditado (8)

    Registrado:
    23 Julio 2006
    Mensajes:
    1,351
    Gustó a:
    52
    Ubicación:
    Manizales
    cordial saludo, poco se de eso, pero pueden ser problemas de dns, hace poco me paso algo asi pero llame al servicio tecnico y me dieron nuevos dns y dijeron que estaban teniendo problemas con eso
     
  4. Net_Soul

    Net_Soul Lanero acreditado (8)

    Registrado:
    26 Diciembre 2005
    Mensajes:
    1,414
    Gustó a:
    362
    Ubicación:
    Barranquilla
    prueba haciendo click en reparar en las propiedades de conexion
     
  5. JUN

    JUN Lanero acreditado (8)

    Registrado:
    23 Mayo 2006
    Mensajes:
    1,438
    Gustó a:
    26
    Ubicación:
    CALI
    Y cuales son las paginas que no te abren? hazte un ping a esas paginas a ver que te sale y hazte otro a una pagina que si te abra para ver que te sale y comparar.
     
  6. calviche82

    calviche82 Lanero aventajado (6)

    Registrado:
    11 Febrero 2004
    Mensajes:
    698
    Gustó a:
    144
    Ubicación:
    Bogotá
    primero pruebe directamente del modem a un pc sin usar el router, compruebe a ver, si funciona es probable que el problema sea de DNS, por lo tanto le toca adicionarlo manualmente en el router.
     
  7. mapg2007

    mapg2007 Lanero distinguido (5)

    Registrado:
    3 Junio 2007
    Mensajes:
    297
    Gustó a:
    6
    Ubicación:
    Bogotá
    A mi me sucede pero trabajando en LAN de 4 computadores, en uno de ellos la paginas se cuelgan por minutos, pero hay momentos donde ser cargan perfectamente, no se cual sera el problema.
     

Compartir esta página