Ayuda Banda Ancha Urgente

guajiro2004

Lanero Reconocido
12 Mar 2004
4,283
A ver tengo servicio banda ancha en bucaramanga con telebucaramanga de 128, y lo que me ocurre desde hace como 5 dias es que me presenta problemas para cargar las paginas cuando antes navegaba sin ningun problema, es mas abro el explorador y algunas veces me carga bien y de pronto todo se cae las paginas no cargan pero el messenger si me funciona osea no se desconecta, algo raro es que en el icono de la conexion de red le doy clic derecho en reparar y luego vuelve a funcionar, eso lo hago cada 10 minutos y ya es canson, no se que pueda ser pero si alguien sabe algo al respecto ayuda por favor, otra coas es que cuando no carga ninguna pagina y abro mi bandeja de entrada del msn (en IE por defecto) esa si me carga sin problemas pero las demas no, ayuda por favor
 

simon templar

Lanero Reconocido
19 Jul 2005
149
intenta deshabilitar la tarjeta de red y luego la vuelves a habilitar , si sigue presentando problemas puede que la tarjeta este moelstando. . . ahora bien, ya borraste los temporales ?, cuando pase que no puedas entrar a una pagina entra al DOS y dale ping a la pagina que quieres entrar, si no te responde es problema de la pagina, si te responde es el navegador (ya que el msn no se cae) prueba con firefox
 

lordbyron

Lanero Reconocido
9 Mar 2005
121
Revisa primero todo lo concerniente a nivel de conexión en Hardware. Descargate algún monitor de banda ancha, comprueba tu velocidad de internet en alguna pagina especializada. Pregunta, sin estar usando ni descargando algo de internet los 2 pc que te muestra en el systray siguen parpadeando??

No esta de mas que realices un scaneo en busca de spyware.
 

guajiro2004

Lanero Reconocido
12 Mar 2004
4,283
Lo de desabilitar y habiliatar ya lo hice, testee la conexion en www.upseros.com y mi conexion esta bien si dejo el pc sin hacer nada los 2 pc se mantinen encendidos sin parpadear y lo del spyware pues voy a hacerlo pero el pc esta recien formateado, algo que vi o no se si es paranoia es que tenia instalado el Kaspersky 6.0 y fue cuando me empezo como a joder lo desistale y ahorava como mejor pero programas como el bittorrent que antes me descargaba a 24 ahora solo lo hace a 2, algo pasara?
 

m4ox

Lanero Regular
17 Ene 2005
88
hola!, telebucaramanga esta aumentando el ancho de banda para sus usuarios, asi que en estos meses estan haciendo pruebas :s. Esto ya se vuelve muy harto. creo que tu problema es de esto, igual estoy en las mismas, aveces funciona el internet y otras no :(