Nokia Nokia 6300

FC7

Lanero Reconocido
19 Mar 2006
174
Yo tengo la 0537620 pero me bajé la versión 6.01, no la 5.0. No con el Phoenix, sino con el NSS y después el NSU.
Gracias por la aclaración, voy a actualizar a esa versión haber si se mejora la señal por que se escucha muy regular.
 

kP-GoYo

LANero Despistado
10 Mar 2005
2,480
En las opciones de configuracion en tonos en donde dice aviso llamada entrante quitele la opcion q dice "en aumento" o "ascendente" y coloquele la q dice "timbre" o "normal" ahorita no recuerdo bien... ;)
 

LuisFigo

Lanero Regular
24 Ago 2005
42
Salen estas opciones: Timbre, en aumento, un timbrado, sonar una vez y desactivar, yo lo tengo en la opción q dice timbre y sigue sonando pasito y luego aumenta, alguien sabe pq pasa esto?
 

kP-GoYo

LANero Despistado
10 Mar 2005
2,480
Salen estas opciones: Timbre, en aumento, un timbrado, sonar una vez y desactivar, yo lo tengo en la opción q dice timbre y sigue sonando pasito y luego aumenta, alguien sabe pq pasa esto?

A mi me sucedía pero con una versión antigua creo q era la 4.algo hasta q actualicé, q versión de firmware tiene su telefono??... el mio lo tengo con la última (06.01)...
 

LuisFigo

Lanero Regular
24 Ago 2005
42
A mi me sucedía pero con una versión antigua creo q era la 4.algo hasta q actualicé, q versión de firmware tiene su telefono??... el mio lo tengo con la última (06.01)...

Yo tengo la versión: 05.00 (RM-217), me podrías decir cómo hago para actualizarla a la 06.01?
Gracias de antemano.
 

ojosdegatonegro

Lanero Reconocido
3 Feb 2006
184
Navegar a través del pc

Quiero saber, y si se puede cómo se hace, si el posible navegar en el celular compartiendo la conexión del computador, es decir, tengo un desktop conectado a la red y a éste conectarle el celular para que los dos naveguen al mismo tiempo.

He encontrado mucha información pero para hacer que el celular sea el modem y se pueda navegar en el computador a través de él, lo que yo busco es otra cosa completamente diferente. Si alguien tiene la respuesta sería de gran ayuda. Gracias.
 

jairoar

Lanero Reconocido
11 Abr 2004
1,360
Bueno, me aparezco por aquí para contarles, hace unos días recibí un mensaje de voz pues estaba an clAse y no puede contestar y el berra.co ícono de mensajes se quedó pegado, el que parece una cinta de grabación , he llamado a comcel como cuatro veces y me dicen que reinician el buzón pero nada sigue, y que si la cosa es así me toca llevarlo al servicio técnico.

Antenoche apaGué m i equipo como hago siempre y me salió el dichoso "test mode", no me dí cuenta de inmediato sino cuanl lo fui a encender ayer en la mañana y ya la batería estba descargada.

Y por uñtimo cuando el equipo está con poca carga, no se si con buena carga también sucede, lo pongo a cargar con el cargador del carro y carga hasta cuando se dispara el bloqueo de teclas apenas se bloquea deja de cargar, la verdad ando como desilusionado con el equipo, no se si llevarlo al servicio técnico pero ya me tiene mamado a demás que ya no le dura la pila sino dos días apagandolo en las noches.

QUE HAGO?
 

Ice Wolf

Lanero Reconocido
Lanero VIP
21 May 2005
8,255
Bueno, me aparezco por aquí para contarles, hace unos días recibí un mensaje de voz pues estaba an clAse y no puede contestar y el berra.co ícono de mensajes se quedó pegado, el que parece una cinta de grabación , he llamado a comcel como cuatro veces y me dicen que reinician el buzón pero nada sigue, y que si la cosa es así me toca llevarlo al servicio técnico.

Antenoche apaGué m i equipo como hago siempre y me salió el dichoso "test mode", no me dí cuenta de inmediato sino cuanl lo fui a encender ayer en la mañana y ya la batería estba descargada.

Y por uñtimo cuando el equipo está con poca carga, no se si con buena carga también sucede, lo pongo a cargar con el cargador del carro y carga hasta cuando se dispara el bloqueo de teclas apenas se bloquea deja de cargar, la verdad ando como desilusionado con el equipo, no se si llevarlo al servicio técnico pero ya me tiene mamado a demás que ya no le dura la pila sino dos días apagandolo en las noches.

QUE HAGO?

Venderlo y comprarse otro,además ese celular ya se consigue usado como en 180K:muerto:
 

fab1anch0

Lanero Reconocido
28 Feb 2005
2,632
Bueno, me aparezco por aquí para contarles, hace unos días recibí un mensaje de voz pues estaba an clAse y no puede contestar y el berra.co ícono de mensajes se quedó pegado, el que parece una cinta de grabación , he llamado a comcel como cuatro veces y me dicen que reinician el buzón pero nada sigue, y que si la cosa es así me toca llevarlo al servicio técnico.

Antenoche apaGué m i equipo como hago siempre y me salió el dichoso "test mode", no me dí cuenta de inmediato sino cuanl lo fui a encender ayer en la mañana y ya la batería estba descargada.

Y por uñtimo cuando el equipo está con poca carga, no se si con buena carga también sucede, lo pongo a cargar con el cargador del carro y carga hasta cuando se dispara el bloqueo de teclas apenas se bloquea deja de cargar, la verdad ando como desilusionado con el equipo, no se si llevarlo al servicio técnico pero ya me tiene mamado a demás que ya no le dura la pila sino dos días apagandolo en las noches.

QUE HAGO?

Flashealo con una version actualizada del software, solo necesitas el cable USB y buscar aki en LANeros la guia.

Si te animas me mandas un MP y te ayudo con lo ke necesites.

Suerte!!
 

J3@n

Lanero Reconocido
23 Jun 2006
1,194
Creo q eso no se puede.... creo... de todos modos voy averiguar y le cuento ;)

yo se que el las encendia cuando estaba descargado las encendia color azul... aunque tambien hay que ver que le actualice el firmware con el nokia software updater sera por eso? lo dudo :S pero estoy un poquito desencantado por que un amigo compro uno nuevo y se ve tan lindo cuando enciende esas luces cuanod te llaman saludos
 

kP-GoYo

LANero Despistado
10 Mar 2005
2,480
yo se que el las encendia cuando estaba descargado las encendia color azul... aunque tambien hay que ver que le actualice el firmware con el nokia software updater sera por eso? lo dudo :S pero estoy un poquito desencantado por que un amigo compro uno nuevo y se ve tan lindo cuando enciende esas luces cuanod te llaman saludos

Ellas se encienden cuando tiene una llamada perdida, o un mensaje... pero q se enciendan cuando recibe llamadas... creo q eso no lo hace y yo lo tengo actualizado a la última version del software....